Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 230 mal aufgerufen
 Bugs
MB ( Gast )
Beiträge:

06.11.2011 00:55
Installationsprobleme Thread geschlossen

Servus,
nach erfolgreicher Installation der aktuellen Version 3.18, sowie 3.17 läßt sich Lame leider nicht starten und es kommt folgende Fehlermeldung mit Problemdetails:

Problemsignatur:
Problemereignisname: APPCRASH
Anwendungsname: PowerLame.exe
Anwendungsversion: 3.7.0.12
Anwendungszeitstempel: 2a425e19
Fehlermodulname: PowerLame.exe
Fehlermodulversion: 3.7.0.12
Fehlermodulzeitstempel: 2a425e19
Ausnahmecode: c0000005
Ausnahmeoffset: 00010d3f
Betriebsystemversion: 6.1.7601.2.1.0.768.3
Gebietsschema-ID: 1031
Zusatzinformation 1: 3219
Zusatzinformation 2: 3219c9b4487fa2e0a975fb049615ba8f
Zusatzinformation 3: 0cc0
Zusatzinformation 4: 0cc0d429cdebf3056d52825b539a690a

Lesen Sie unsere Datenschutzbestimmungen online:
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x0407

Wenn die Onlinedatenschutzbestimmungen nicht verfügbar sind, lesen Sie unsere Datenschutzbestimmungen offline:
C:\windows\system32\de-DE\erofflps.txt


ich arbeite mit Win7HP32 und habe zur Sicherheit auch alle Scanner ausgeschaltet.

Vielen lieben Dank für Eure Hilfe im Voraus

Powerlame Offline



Beiträge: 22

07.11.2011 11:33
#2 RE: Installationsprobleme Thread geschlossen

Hallo,

ich schließe mal den thread. wird hier schon besprochen...

Gruß
PowerLame

 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor