Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 190 mal aufgerufen
 Bugs
lehmeier Offline



Beiträge: 24

01.09.2012 20:52
Bugs in 4.0 ? antworten

Hallo!
Ich habe mal einen Schnellschuß gemacht und wollte ein paar Versuche auf meinem XP starten.

http://www.cshare.de/file/89a79e9927159c...+Platz.jpg.html

Hier habe ich am Rand nicht genug Platz und das ändert sich auch nicht wenn ich versuche den Rand weiter rauszuziehen.
So kann man leider nicht alles lesen.

http://www.cshare.de/file/61d20088def290...Ordner.jpg.html
Hier habe ich versucht einen bestimmten Ordner zu öffnen der aber nicht angezeigt wurde. Warum werden nur die Standardordner angezeigt?

http://www.cshare.de/file/c4cbadeed88c78...6glich.jpg.html
Ich versuchte die Felder an der Seite zu bearbeiten, was aber mißlang da ich gar nicht erst meinen Cursor dort rein bekam.

Sollte mir noch etwas auffallen werde ich mich wieder melden.

MfG R.Lehmeier

PowerLame ( Gast )
Beiträge:

01.09.2012 23:34
#2 RE: Bugs in 4.0 ? antworten

Hallo,

erst einmal vielen dank für die rückmeldung.

http://www.cshare.de/file/89a79e9927159c...+Platz.jpg.html
Hier habe ich am Rand nicht genug Platz und das ändert sich auch nicht wenn ich versuche den Rand weiter rauszuziehen.
So kann man leider nicht alles lesen.

Zitat
ich habe gerade eine neue version 4.0.12 bereitgestellt. es war ein problem wenn die schriftgröße vom user im system auf mehr als 100% geändert wurde



http://www.cshare.de/file/61d20088def290...Ordner.jpg.html
Hier habe ich versucht einen bestimmten Ordner zu öffnen der aber nicht angezeigt wurde. Warum werden nur die Standardordner angezeigt?

Zitat
ich habe das hier auf mehreren systemen probiert und es wird immer der letzte ordner geöffnet von dem dateien hinzugefügt wurden



http://www.cshare.de/file/c4cbadeed88c78...6glich.jpg.html
Ich versuchte die Felder an der Seite zu bearbeiten, was aber mißlang da ich gar nicht erst meinen Cursor dort rein bekam.

Zitat
auch das kann ich leider nicht nachvollziehen. bei mir funktioniert es


Sollte mir noch etwas auffallen werde ich mich wieder melden.

MfG R.Lehmeier

«« Echoeffekt
 Sprung  
Xobor Erstelle ein eigenes Forum mit Xobor